개발을 2.1로 하다가
2.2 로 업하면서
안드로이드의 기본 리소스를 사용하려고 합니다.

http://androiddrawableexplorer.appspot.com/
에 2.2에서 지원하는 drawable들인데

그중에 expander_ic_minimized.9 를 사용하려고 하니 이클립스에서 없는거라고 에러가 나네요...
android.jar를 열어보니 분명 저 리소스가 있는데도 불구하고 없다고 하네요..

2.1로 하다가 프로젝트의 프로퍼티에서 project build target만 2.2로 바꿨는데요..
또 다른 무언가를 해줘야 하는지요????

다른분들은 저 리소스가 2.2에서 사용이 가능한지 궁금합니다....

즐거운 오후 되세요..^^