증강현실 때문에 NDK를 쓸려고 하는데.. 안드로이드 사이트 보니깐 R4를 다운받으라고 나와있어서..

그거 다운 받고 회색님께서 설명과 구글링을 통해 나와있는거 그대로 하는데.. 전혀 안되네요.

build/host-setup.sh 를 입력하면 파일을 찾을 수 없다고만 나오네요.. 

ㅜㅜ 혹시 R4라서 그런가요?? INSTALL.doc도 봐도 build/host-setup.sh를 입력하라고 하고.

아! 정말 미치겠습니다..ㅜㅜ

제발 도와주세요.. 부탁드립니다..ㅜㅜ