폰의 설치된 SDK 버전을 API 상에서 얻어오는 방법을 알고 싶습니다.

1.5 1.6 2.0 으로 나오면서 API 가 생기고.. 있던 API 가 동작하지 않게 되면서,
각 버전마다 사용하는 API 를 다르게 해주어야 하는 일이 생겼는데요.

API 상에서 폰의 설치된 SDK 버전은 어떻게 알아오나요 ?