현재 개발중인 어플이 버전 1.6으로 만들어진 어플인데요 (해당 탑재폰이 1.6)
이 어플을 2.0 탑재 폰에서도 구동 가능한가요??
상위 버전은 가능할것 같은데
2.0버전은 시료가 없어서 test를 못해보고 있네요

1.6버전으로 만들어진 apk파일을 바로 2.0탑재폰에서 설치 해서 사용하는데
아무 문제가 없는지 궁금합니다.
(게임 어플입니다.)